Package ru.bgerp.plugin.blow