Package ru.bgerp

Deprecated package, take everything out to org.bgerp